Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: RC Independent e.V.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 24. Januar 2012, 10:16

Offroad Berichte 1

Yah, I did it !



Ich weiß eigentlich wollte ich das nicht so schnell wieder tuen, wegen der Sau Arbeit die man beim saubermachen hat. Der Sommer 2011 war schon nicht so toll und jetzt noch der Katastrophale Winter! Nur Regen seit Monaten nicht mal drei Tage ohne Regen. Das hält doch kein basher lange aus.
Nachdem ich gestern mein Sensorkabel bekommen habe, war mir alles egal. Schnell das Sensorkabel angeschlossen, den Schmutzschutz drunter und zu guter Letzt noch meine neuen Proline Reifen ran. Noch schnell beide Autos eingepackt und um 16.00 Uhr stand ich dan beim Schwager an der Strecke.
Ich glaube ihr könnt euch vorstellen in welchen Zustand die Strecke war. In drei Kurven hatten sich Pfützen gebildet die nach dem Versuch sie weg zu fegen ein Schlamm Paradies waren.
Ich wollte es wissen:

Was bringt der verbesserte Schmutzschutz ( ProLine Undertray für TRAXXAS Slash 4x4, jetzt mit Stoff drüber )?



Wie sind die Reifen ( Proline Caliber SC 2.2"/3.0" M3 (Soft) Split Six Black Komplettrad )?



Wie warm wird die Elektronik?
Motor: Tenshock 411/4000kv



Motorregler: Hobbywing Brushless Car Regler Xerun 120A SCT PRO Lft.



Batterien: Lipo ZIPPY Flightmax 5000mAh 2S1P 30C hardcase pack



Merkt man den unterschied vom Sensorkabel?
Kann man den Traxxas mit der Power noch auf der Strecke fahren?

Meine Erwartungen wurden übertroffen!
Die Reifen sind der Hammer. Trotz Lehm, Sand, Wasser und Matsch fuhr ich wie auf Schienen. Egal wann, es blieb nichts am Profiel kleben.



Das Sensorkabel hat mich auch überzeugt, ein Sensor System ist eine richtig gute Anschaffung. Kein knattern oder rattern mehr beim anfahren und schön feinfühlig ist das ganze jetzt.
Die Fahrbarkeit vom Traxxas überraschte mich, dennoch wissen wir ja das übermäsige Geschwindigkeit dazu führt das man entweder auf dem Dach landet oder neben der Strecke.

Der Schmutzschutz erfüllte nicht ganz meine Erwartungen.



Matsch und Sand kamen immer noch rein. Zwar schon deutlich weniger als bei den ersten beiden malen, aber ich glaube da geht noch was.
Die Elektronik ist unter dem Schmutzschutz nach einem Lipo-Akku ( c.a. 20 min ) heiß geworden.



Das heißt Regler 59°C, Motor 72°C aber dafür meine Lipo Akkus nur 38°C was ich wirklich gut fand. Ich habe Regler und Motor ohne Lüfter betrieben, weil ich so einen Vergleich hatte zu den anderen malen. Zudem glaube ich das grade beim Short Course die Reifen unter der Karo für ordentlich Wind sorgen. Die Schmutzabdeckung verhindert jegliche Zirkulation. Leider konnte ich den zweiten Versuch mit den Lüftern nicht starten, da mein Servo den Geist aufgegeben hat.
Fazit: Sau geiles Fahr verhalten aber Regler und Motor werden auf Dauer leiden, wenn nicht besser gekühlt wird.

Gruß Stefen.
Erfahrung ist der Anfang aller Kunst und jedes Wissens.

Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von »0815nixelektrix« (10. März 2012, 23:34)


2

Dienstag, 24. Januar 2012, 15:37

Wie hast du denn beritzelt, dass der Motor bei diesen kalten Aussentemperaturen beinahe 60 grad hat?

Das werden im Sommer locker 20 Grad mehr...

Geht dein Antriebsstrang schön leicht?

Ich war letzens fahren, und hatte trotz Outerwear-Overtrauy nach 2 Akkus in Folge gerade mal 35 Grad am Motor, ohne Lüfter...

Übersetzung: 13/50

3

Dienstag, 24. Januar 2012, 20:59

Ja das mit den Temperaturen ist nicht schön.

Beritzelt ist 14/54 daran liegt es nicht.

Übersetzung ist 11/1 und ich bin auch mit outerwear/overtray gefahren ohne Lüfter am Regler und Motor.

Der Antriebsstrang wird heute komplett überprüft und gesäubert.

Du wolltest doch wissen wie der Tenshock so geht oder? Kein knattern oder rattern mehr beim anfahren und schön feinfühlig ist das ganze jetzt.

Ich würde ja gerne mal ein paar Bilder mit beifügen, weiß aber nicht wie das geht! Ich kann mit diesem URL nichts anfangen. Weist du wie das geht?

Gruß Stefan
Erfahrung ist der Anfang aller Kunst und jedes Wissens.

4

Dienstag, 24. Januar 2012, 23:24

Ich würde ja gerne mal ein paar Bilder mit beifügen, weiß aber nicht wie das geht! Ich kann mit diesem URL nichts anfangen. Weist du wie das geht?

Beim erstellen eines Posts (Beitrag) direkt unter deinem Geschriebenen Text gibt es Dateianhänge (3. Karteikarte) da kannst du die Bilder direkt hier ins Forum Laden ;)

Btw: Die Motortemperatur unter der Haube ohne Lüftung sind nicht soo tragisch, wenn es Draussen 20° wärmer ist als jetzt wird der Motor nicht automatisch auch 20° wärmer :idea:
Gruß Andreas


Wer Rechtschreibfehler findet darf sie behalten ;)

5

Mittwoch, 25. Januar 2012, 08:11

Ah !

Danke, nun muß ich erst mal die Bilder auf max 300Kb runter bekommen.
Erfahrung ist der Anfang aller Kunst und jedes Wissens.

6

Mittwoch, 25. Januar 2012, 20:11

Ooh Traxxas, wie konnte es geschehen!

Wie heißt es noch so schön:

„Erst die Arbeit, dann das Vergnügen?“

Nein umgekehrt!

Bashen dann waschen!

Na ja, nachdem ich aus lauter Frust über diesen Winter, auf der Rennstrecke vom Schwager die Modellautos so richtig mit Matsch betankt hatte, mußte die Reinigung erfolgen.
Mit Sprühflasche, Pressluft und einer großen Plastikwanne unter den RC-Autos, ging das wie gewohnt auch ganz gut.

Da wahr doch was!

Aber was?

Egal war wohl nicht so wichtig, sonst würde man sich dran erinnern. Also sprüh, sprüh, pust, pust ( mit Pressluft natürlich) und nach einer Stunden war ich mit beiden Modellen fertig. Alles zum trocknen auf die Heizung, gute Nacht.

Am nächsten Tag, wollte ich alles wieder zusammen bauen und dabei fiel mir beim Slash, eine starke Schwergängigkeit an der Antriebswelle vorne auf. Als würde Kunststoff auf Kunststoff reiben, mit einem knarrenden Geräusch. Nach der Kontrolle aller Lager vorne und auch hinten, war klar was da schief gelaufen war. Insgesammt sind zehn Lager fest. Der Guden hatte vieleicht recht. Es besteht die möglichkeit das bei der letzten Fahrt bereits schon Lager defekt waren. Dadurch kam vielleicht die erhöten Temperaturen.

Vor einem Jahr habe ich schon mal den Fehler gemacht, das ich den Tamiya ( Ford F-150 ) mit Wasser und Druckluft säuberte.
Das Resultat war das gleiche. Diverse Lager waren fest oder fühlten sich an, als hätten sich die Kugeln durch Sechskantmuttern ersetzt.


Ein Esel stöst sich nur selten zweimal an der gleichen Stelle. Man kann mit Druckluft sein Modell säubern, aber man sollte im Bereich der Lager Vorsicht wallten lassen. Lager sind bestellt und ich hoffe das ich alles bis zum nächsten Treffen im Glashaus wieder mit dem Slash fahren kann.

Gruß Stefan
Erfahrung ist der Anfang aller Kunst und jedes Wissens.

7

Dienstag, 7. Februar 2012, 21:07

Offroad Berichte 2

Mein Schwager und ich sind neulich's ne runde im Schnee auf unserer Strecke gefahren.

LOL... Was fürn spaß, wenn da die kälte nicht wäre!!!

Aber nach fünf Minuten verabschiedete sich beim Schwager die Antriebswelle. Nun mußte der arme mit dem Tamiya Modell von meinem Sohn vorlieb nehmen. Das Teil ist schon ganz schön aus gelutscht und irgendwie wurde ich das gefühl nicht los, das Torsten sich abreagieren wollte .

Nach knapp zwei Stunden war bei mir auch der Akku leer ( kaaaalllltt ). Das Fahren muss ich unbedingt nächste Woche wiederholen. Es soll noch ein bischen Schnee geben und es wäre schön, wenn man am Donnerstag oder Freitag einfach mal ein Schnee Chaos veranstalten kann.
Die weichen Proline Reifen von mir hatten keine Chance gegen die harten Noppenreifen vom Schwager. Vielleicht hol ich mir ein paar Adapter auf 17 mm und dann das zweite paar Reifen von meinem Schwager. Werde die Proline am 18.02.12 im Glashaus ausprobieren.

Leider mußte auch diesmal das eine oder andere Lager dran glauben. Habt ihr auch so einen Lagerverschleiß? Als nächstes kommen nur noch Keramiklager rein. In der Hoffnung das die länger halten.

Gruß Stefan
Erfahrung ist der Anfang aller Kunst und jedes Wissens.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »0815nixelektrix« (12. Februar 2012, 21:18)


8

Sonntag, 12. Februar 2012, 21:18

Offroad Berichte 3

Das Wetter ist schon, da werde ich mit meinem Auto mal Bashen gehen!

Bevor es wieder zu einer Matsch Periode kommt und man lange warten muß, habe ich mal wieder die Gelegenheit am Schopf gepackt und bin am Freitag Vormittag zum Schwager auf die Strecke. Das sah richtig gut aus, alles weiß richtig dick Schnee auf der Strecke. Leider habe ich kein Bild gemacht, aber ich Denke man kann sich vorstellen wie die Strecke komplett in Weiß gebettet ausgesehen hatte.
Nach vier Akkus also eine Stunde später war kein Schnee mehr auf der Strecke und irgendwie sah die Natur geschändet aus.
:thumbup:

Wusstet ihr das Schnee und Sand an Modellautos zu Beton werden?

Viel mehr fahren als eine Stunde wäre auch gar nicht möglich gewesen, weil der Traxxas nicht mehr ein und ausfedern konnte. Der komplette Stoßdämpfer war voll und das Auto hüpfte wie Hoppel über die Strecke.
Viel Matsch und Schnee ist nicht rein gekommen. Vorne muß der Schmutzschutz noch verbessert werden. Aber ich habe den Verdacht, das hinten rechts wieder ein Lager defekt ist. Ich glaube es langsam nicht mehr!? Ich hoffe das Ditschi den Typen wegen der Keramik Lager bald mal anhaut.

PS: Ich bin am Samstag den 18.02.12 um 15:30 Uhr im Glashaus wer Lust hat erscheint!

Gruß Stefan
Erfahrung ist der Anfang aller Kunst und jedes Wissens.

9

Montag, 13. Februar 2012, 13:59

Keramiklager rosten zwar nicht, werden aber durch Sand und Dreck ziemlich ruiniert (bröseln). Nicht wirklich die ideale Variante für deine Strecke. Besser: Nach der Fahrt direkt WD40 auf die Lager sprühen, ein paar mal drehen, danach einen Tropfen Öl an die Kante der Dichtung machen. Dann rostet das Lager nicht. Das WD40 löst zwar mit der Zeit die Lagerschmierung auf, aber du kannst immerhin mehr als ein Mal das Lager fahren, weil es nicht zurostet.

Zum Thema Sand und Schnee: Fahr mal in ein Basaltwerk.. gehärter Basaltmatsch ist selbst mit Wasser fast nicht mehr zu lösen.

10

Mittwoch, 15. Februar 2012, 00:15

Ich habe wenig Probleme mit den Lagern, aber! man muss sich auch um sie kümmern ^^ Wenn ich merke das sie schwergängig laufen, bau ich sie aus und je nach bedarf, werden sie sogar noch geöffnet. Dann werden sie mit Benzin von der Tanke gereinigt und nach ein paar umdrehungen laufen sie wieder. Das hört und fühlt man sehr gut! Also nich mit dicken Handschuhen und Konzertlautstärke machen! :D

Danach werden sie trocken gepustet, leicht geölt. Dann merkt man auch sofort, wie sie wieder geschmeidiger laufen und nicht mehr so trocken sind.
Nun wieder einbauen und gut ist.

Hatte mir auch mal ein Set für einen RC8T für ca. 30€ geakuft, habe aber nur 2 St. getauscht weil die wirklich zerstört waren, aber durch was anderes ;)
Ansonsten musste ich noch nie welche tauschen. Also, pflegen und weiter fahren!

Fab

11

Mittwoch, 15. Februar 2012, 00:36

Kugellager mögen es eben nicht wenn sie nass weggestellt werden, die sind dann fest.

Ich bin mit meinem Slash (bevor ich ihn komplett zerlegen musste) durch nen Fluss gedonnert und danach durchs Betonwerk, da kannste schon mit Hammer und Meisel anrücken :cursing:

12

Mittwoch, 15. Februar 2012, 21:28

Ich bin Samstag im Glashaus........Mein Auto erkennst Du an meinem Avatar !
Gruß MobiK


wir könnten die besten sein ! :aerger:

13

Mittwoch, 15. Februar 2012, 21:48

Wenn ich merke das sie schwergängig laufen, bau ich sie aus und je nach bedarf, werden sie sogar noch geöffnet.
Wow, die kleinen Lager zu öffen ist mal eine gute Idee! Hast du dafür Spezialwerkzeug oder nen Tipp wie du das machst?

Das mit dem Tropfen Öl an die Lager hab ich auch schon gemacht, danach kann man sie noch mal benutzen. Nach der Öl - Behandlung fühlen sich die Lager aber immernoch an, als sei da ne Sandkasten drin. :rolleyes:

Die Lager die ich als defekt bezeichne sind Bomben fest oder weisen ein starkes Lagerspiel auf.

Um die Lager zu schützen, werde ich mal dünn Schaumstoff oder U-Scheiben vor gewisse Lager machen und die Getriebe komplett abdichten. Wenn nichts an Sand und Matsch rein Kommt, hab ich vielleicht schon etwas erreicht. Gegen Wasser kann ich nichts tuen, aber außer Spritzwasser habe ich nicht vor meinen Slash schwimmen zu schicken.

Mal ne andere Sache!

Habe meinen Slash seit November 2011 und obwohl ich nicht sagen kann, das ich viel gefahren bin, sind hinten an den Kreutzgelänken der Antriebswelle bereits schon langlöcher!? ;( Das heißt wenn die Saison ab März/April losgeht und ich ein- bis zweimal die Woche sechs stunden am Stück fahre, sind die in einen Monat hin. ?(

Habt ihr Erfahrung mit Tuning wellen?

Halten die länger?

Bei dem Tamiya vom Sohnemann, hab ich 2011 alle Antriebsknochen sowie Steckachsen für Achsschenkel und Getriebe im virtel Jahres Rüthmus rausgeschmeißen. Teure CVD-Wellen haben auch nicht länger gehalten und hatten auch schnell Langlöcher.

Wie ist da eure Erfahrung?

Gruß Stefan
Erfahrung ist der Anfang aller Kunst und jedes Wissens.

14

Mittwoch, 15. Februar 2012, 22:18

Fährst du mit Slipper? Wenn ja, locker die mal ein wenig. Meine Slash 4x4 Wellen sehen nach 3 Monaten mit jeweils Samstagen an der Strecke immer noch aus wie neu. Selbst an meinem Slash 2WD habe ich noch immer die Wellen von vor 3 Jahren drauf, mit minimaler Vergrößerung der Löcher.

15

Donnerstag, 16. Februar 2012, 02:30

Definitiv Slipper lösen...

Am Rustler fahre ich die Wellen schon über ein Jahr, ok, sieht man ihnen an, aber halten werden die noch laaaange, und ich fahre auch nicht wenig ;-)

16

Donnerstag, 16. Februar 2012, 08:31

hab auch bei meinem mittlerweile 2WD langlöcher .. aber das kommt vom zu vielen 3Sfahrn .. hatte mir mal welche aus Stahl besorgt, die sollten für den 2WD sein, waren aber n stück zu lang, so das ich diese gar nicht richtig einbaun konnte .. hab mich dann entschieden n Satz Plastikwellen zu holen (6stück im Satz), aber die alten Wellen halten erstaunlicherweise immernoch und das seit gut über einem Jahr nach der überlegung auf Stahl umzurüsten.
Fuhrpark:
Glattbahner:Robbe Porsche; TT01e 190iger
Traxxas: Jato;2x Slash 2WD;Slayer;Rally

17

Donnerstag, 16. Februar 2012, 20:15

@0815nixelektrix, öffnen der Lager ist eigentlich recht einfach. Habe meistens welche wo eine Seite Metall und eine Seite Gummi ist. Das Gummi bekommste vorsichtig mit ner Cutterklinge angehoben und dann auch komplett gelöst. Bei der Metallseite ist soweit mir bekannt ist immer ein dünner nicht ganz geschlossener Ring den man rausbekommen kann. Wenn ich die dann im Benzinbad ausspüle, dazu benutze ich ein Pinzette, und bewege sie nach Dreckmenge, so oft hin und her bis sie wieder einwandfrei laufen. Sieht man auch nach einem Kugellager, wieviel Sand und Dreck da drin war. Sammelt sich dann unten und wenn der Behälter dann ein bisschen Ruhe hatte, hast du ne Schlackeschicht auf dem Grund ^^ .
Bei den Gummidichtungen muss man nur sehr darauf achten diese nicht zu verbiegen, die haben auch nen Metallkern. Wenn der nicht mehr flach ist, kannste meiner Meinung nach gleich ein neues nehmen, ich hab den Gummiring zumindest nicht mehr so flach/glatt bekommen, so das ein wiedereinbau dazu führt, das dass Lager nicht mehr sauber läuft.

Fab

18

Donnerstag, 16. Februar 2012, 20:15

Definitiv Slipper lösen...

Das ist jetzt eher ein Zufall!

Genau das habe ich getan, weil ich den Slipper nicht gehört oder bemerkt habe. Der Tenshock 411 stellt den Slash bei Vollgas von der Funke, auf die
Hinterbeine ( trotz soften Anfahren vom Regler Stufe 1 von 8 ).

Neue Antriebswellen sind bestellt und ich hoffe das 1/4 Umdrehung lösen des Slippers dazu führt, das man den Slipper auch mal wahrnimmt.

Samstag den 18.02.12 werde ich das im Glashaus testen.

Trotzdem vielen Dank für den guten hinweiß!

Und das mit dem Säubern der Lager, werde ich unbedingt mal ausprobieren.

Ein Dankeschön auch an reifen8. :thumbup:
Erfahrung ist der Anfang aller Kunst und jedes Wissens.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »0815nixelektrix« (16. Februar 2012, 20:25)


19

Sonntag, 19. Februar 2012, 19:51

Wer hat denn zur Zeit den Tenschock 411 zum verkauf.
besser gefragt wer handelt den ?
TT ST1
TT ST1 Elo
TT S50
ASSO RC8T
ASSO SC10

Tamiya TT01

WWW.RCCV.at

20

Dienstag, 21. Februar 2012, 07:07

Na da schau mal hier:

http://tenshock-motors.de/Tenshock-Brush…Sx411-Car-Motor

ich hoffe das ich dir helfen konnte!
Erfahrung ist der Anfang aller Kunst und jedes Wissens.