Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: RC Independent e.V.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 18. Juni 2010, 00:37

Tagebuch Traxxas Rustler CC-SCT

Nachdem ich nun schon ne Zeit lang meinen Rustler hab, dachte ich mir ich schreibe mal so ne Art Tagebuch...

Man liest zwar dass wohl so einige einen Rustler ihr Eigen nennen, jedoch sind gute Infos über den kleinen irgendwie spärlich vorhanden :gruebel:

Bin nach ein paar Tagen KH-Aufenthalt und schlechtem Wetter gestern endlich mal dazu gekommen den Kleinen zu testen :b_banger:

Ist noch die "alte Version" ohne die Traxxas-Link-Funke und ohne Akku.
Bin ich zum guten Kurs rangekommen, zudem fahr ich meine Sanwa-Anlage und auf den NiMh-Akku bin ich auch nicht gerade scharf gewesen :rofl2:

Ansonsten unterscheiden sich die beiden Versionen ja nicht wirklich.

Bin gestern also zum Kumpel gefahren (hat schon länger seinen Rustler, hier aus dem Forum als Roller gekauft und "befeuert" von einem Conrad-BL-Set mit 3500 KV und an 2S LiFePo).

Ich fahre 3S LiFePo, also laden, einstecken und losfahren.
Übersetzung hatte ich noch die orig. Verbaut, also 25/83.

Wir sind dann in eine sehr ruhige Seitenstrasse um erste Tests durchzuführen.

Mein Kumpel fährt 25/86, deshalb dachte ich dass ich ja schon n gutes Stück schneller sein sollte, vor allem wegen der 3S...

Naja, habs noch auf die gleiche Geschwindigkeit gebracht wie er :gruebel:
Hab auch schonmal gelesen dass sich das Velineon-System "weich" fahren lässt, aber so weich?
Ich dachte schon mein Akku hat einen weg, oder der Slipper wäre lose (hätte ich aber dann hören müssen)...

Kurz mit meinem Kumpel die Fahrzeuge ausgetauscht zum Vergleich, nee, wirklich nicht schneller und mit Müh und Not zum wheelen zu bewegen :gruebel:

Naja, sind wir wieder rein, ich lad den Akku... biep, voll, war klar, bin ja kaum gefahren...

Dann die Idee: Der VXL hat ja nen "Trainingsmodus" , dieser war natürlich auch an :rofl2: :rofl2: :rofl2:

OK, den rausgemacht, testen in der Seitenstrasse.
Ups, diese ist plötzlich viiiel zu kurz :dumguck:

Wheelies auch bei höherem Tempo möglich, eigentlich nur mit sensiblem Finger zu vermeiden...

Smile... so hab ich mir das vorgestellt.
Bin dann auf nen grossen Parkplatz, wollte dort den Topspeed testen (wohlgemerkt mit orig. Übersetzung)... War knapp, den Parkplatz mein ich, what the f... is die Karre schnell :b_banger: :b_banger:

Laut meiner Übersetzungstabelle (theoretische) 72,5 km/h, vom Gefühl her eher drüber...

Wo will man so schnell mit dem Rustler fahren? Genau, nirgendwo...

Hab mir die größere Übersetzung (31/76) zwar mitbestellt, aber nicht mehr getestet, werd ich auch nicht :rtfm:

Heute wurde dann das Ritzel gegen eines mit 16 Zähnen getauscht, theoretisch 48,1 km/h, praktisch noch immer schnell, allerdings jetzt kontrollierbar, macht Laune, auf jeden Fall :b_banger:


Zwischenfälle bis jetzt (5 Akkus verfahren, etwa 120 Minuten):

Eine Antriebswelle hats geschrottet durch nen Fahrfehler (gut dass ich in kluger Voraussicht welche mitbestellt hatte)
Die vordere rechte Radmutter lässt sich nicht lösen, die waren mit so nem komischen Zeugs geklebt (selbstsichernde Muttern verklebt, die Blödmänner) was sich wohl noch zu einem Problem entwickeln könnte :dumguck:


Hab noch ein wenig Tuning hier liegen, aber noch nichts verbaut, will sehen wie lange das orig. Zeugs hält, außerdem bekomm ich vorne ja das Rad nicht ab :suspect2:

Karo hab ich mir selber eine gemacht (bin kein Lackiermeister hab ich mal wieder gemerkt) und bin dann in eine Art "Aufkleber-Rausch" gefallen, naja, wollte die schlecht lackierten Stellen verdecken :rofl2:

Ich werde hier weiter berichten was sich so ergibt, damit es mal "Fahrer-Infos" über den Rustler gibt, bzw. einen Langzeitbericht oder Test, wie auch immer...


Hier mal noch n paar Bildchen:
»Der Guden« hat folgende Bilder angehängt:
  • DSC00571.2.jpg
  • DSC00569.2.jpg
  • DSC00568.2.jpg
  • DSC00567.2.jpg
  • DSC00566.2.jpg
  • DSC00565.2.jpg

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Der Guden« (23. Mai 2011, 03:03)


2

Freitag, 18. Juni 2010, 14:57

Ich hab auch seit etwa einem Monat eine VXL .
Auch ich war sehr überrascht wie schnell er mit einem S3 Lipo fährt.

Mit Moosgummirädern (gleicher Durchmesser wie die Originalen) auf einem großen Parkplatz laut GPS 81,4 Km/h mit der originalen Übersetzung.

Ich hab noch fast einen kompletten Rustler in Aluneuteilen hier liegen (Fast Lane Mashine).
Den werd ich irgendwann noch mal fahrfertig machen.

Den jetzigen Einsatz Rustler hab ich auf 17mm Sechskantmithehmer umgerüstet - fahre ich im Moment mit 1:8er Buggy Rädern .



Hinterreifen nach 3 Akkuladungen S3:




Die Wheelybar gehört jedenfalls zu den Pflichtanschaffungen beim Rustler! :rofl2:
E - Revo Brushless 1:8 , Savage Flux 1:8 , Slash 4X4 1:10 , Rustler VXL 1:10 ,E - Revo 1:16 und , und , und ...

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »kamy« (18. Juni 2010, 15:20)


3

Freitag, 18. Juni 2010, 17:06

gut zusammengefasst ;)

und gute idee mit dem tagebuch, mit sicherheit immer interessant wie was wieso weshalb warum das passiert, so ist etc. xD

gruss gam0r

p.s. so ne wheelybar werd ich mir wohl auch gönnen :b_banger:
Bilder von mir auf -> flickr

4

Freitag, 18. Juni 2010, 17:50

RE: Tagebuch Traxxas Rustler VXL

Zitat

Original von Der Guden
Die vordere rechte Radmutter lässt sich nicht lösen, die waren mit so nem komischen Zeugs geklebt (selbstsichernde Muttern verklebt, die Blödmänner) was sich wohl noch zu einem Problem entwickeln könnte :dumguck:


Einfach mit einem Fön erwärmen und dann losdrehen, Sicherungslack hat ne große Scheu vor Wärme ;)
?(

5

Freitag, 18. Juni 2010, 18:36

Nur die Felge mag die Wärme auch nicht wirklich.

Wenn schon warm machen dann schon eher punktuell mit der Lötkolbenspitze auf die Mutter.

Also meine Muttern gingen alle ohne Probleme los.

Rad mit der einen Hand festgehalten und Handgriff mit Nuß in der anderen.
E - Revo Brushless 1:8 , Savage Flux 1:8 , Slash 4X4 1:10 , Rustler VXL 1:10 ,E - Revo 1:16 und , und , und ...

6

Montag, 21. Juni 2010, 01:37

@ Bullrod: Das Zeug sieht nicht aus wie Schraubensicherungslack, eher wie ein 2-Komponenten-Kleber :dumguck:

@ Kamy: Welche Mitnehmer hast du da verwendet? Welche Räder sind das? Sehen ja schon recht schmal aus, ausserdem hast du nun doch vorne eine schmalere Spur wie hinten?


Egal, werde mir nen neuen Achsstift besorgen und dann hinten den Achstift aufdremeln, so dass ich die Achse nach vorne rausziehen kann (samt Rad) Anschliessend werd ich dem Teil schon beikommen, naja, wieder 10 Euro weg, aber scheint mir die günstigste Lösung...


Soderle, neues von der Front :rofl2:

Hab jetzt 10 Akkus verfahren (wechsel immer zwischen 3S 4500 mAh und 3S 5000 mAh LiFePo).

Ich musste wegen der wahnwitzigen Topspeed kleiner beritzeln, mehr als 50 Km/h brauchts nicht.
War soweit ganz gut, jedoch hat die Kiste nun ein Drehmoment erzeugt dass eindeutig zu viel für die originalen Antriebswellen ist, 2 sind schon hinüber...

Welle eins ging ja durch nen Fahrfehler kaputt (Wheelie auf einem Rad, zu spät gemerkt, Pizzateller grosses Rad, und dann mit Gas wieder aufgekommen = knack), war das Mittelstück der Welle.

OK;getauscht, weiter gings.

Hat aber nicht lange gedauert dann war wieder der Vortrieb weg, diesmal die rechte Seite (und da kommt man echt schlecht hin), ein Diff-Yoke (also Wellenaufnahme Diffseitig) war abgebrochen.
Da ich mir das nun sparen wollte, habe ich sie durch welche aus Stahl ersetzt (Traxxas 4628X ).
Bei genauerem Betrachten ist da wohl ein Steinchen dazwischen gekommen, sah ziemlich angenagt aus...

Apropos Steinchen: Diese suchen sich ihren Weg durch das kleine Loch der Getriebeabdeckung (über der Antriebswelle) ins Innere, also Richtung Antriebsritzel und Hauptzahnrad, habs aber früh genug bemerkt und die dann "ausgebaur".

Hier muss eindeutig die Abdeckung von RPM her (RPM80522 / RPM80525) denn dann gehört dieses Loch der Vergangenheit an.

zurück zu den Wellen: Auch auf der anderen Seite sah die Wellenaufnahme Diffseitig nicht mehr gut aus, regelrecht verbogen...

Nachdem ich nun also auf Stahl gewechselt hab, hab ich auch gleichzeitig mal den Slipper etwas gelöst, soll das Drehmoment eben dort verpuffen.
Funktioniert einwandfrei, er beschleunigt (auf Asphalt) gerade so stark dass er wie in Zeitlupe die Nase hebt, man hört dabei auch wie der Slipper arbeitet.
Das hats voll gebracht, bis jetzt keine Defekte mehr, und ich bin damit auch schneller als meine Kumpels die beim rausbeschleunigen kämpfen müssen damit er die Nase unten behält.

Hinten brauch ich neue Gummis, hab aus den Pins Slicks gemacht, Asphalt ist nicht so der Bringer, dafür funktionieren sie komischerweise jetzt gut auf losem Untergrund, bzw. es kommt meinem Fahrstil entgegen, ich lenke mittlerweile zu 95% übers Gas :b_banger:

Überhaupt macht es mir Megaspass mit der kleinen Heckschleuder zu fahren, das schärft die Sinne ungemein.

Fahrzeit liegt nun bei 29-33 Minuten, je nach Akku, find ich schon mal nicht schlecht, hab also stets einen Akku geladen bevor der Andere leer ist.

Regler wird warm, kann ihn aber anfassen, Motor ebenso, also sehe ich vorerst keinen Handlungsbedarf.

Die Lenkung habe ich bereits von Anfang an modifiziert mit einem TT1015 Servo und Kugellagern statt Gleitringen (Traxxas 5114).

Am Chassis musste ich einiges dremeln damit der 5000er 3S passt, nun sitzt er schmatzend-saugend im Chassis, so wie es sein soll.

Was ich noch tun möchte (außer fahren fahren und nochmals fahren): Die Alulenkung werde ich mir noch gönnen (Traxxas 3743X), habe gelesen damit wird der Geradeauslauf besser (merkt man im Gelände eher nicht, da ist man ständig am rudern), und einen anderen Servosafer da der originale für meinen Geschmack etwas schwammig ist.

Jemand ne Idee für nen guten Servosaver?

Ach ja: Im vorderen Bereich muss ich mir noch was basteln damit keine Steinchen in die Lenkung fliegen und diese blockieren, ist mir bis jetzt 3 mal passiert, nicht schlimm, aber nervt...

Die Dämpferkappen (ploppen gerne mal ab) hab ich ersetzt durch welche aus Alu (Traxxas 3767X) nun ist Ruhe, hab ich aber bereits vorher gelesen...

Muss mal Bilder machen von der Dremelei, dann kann man sich das besser vorstellen...


To be continued...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Der Guden« (21. Juni 2010, 01:41)


7

Montag, 21. Juni 2010, 12:14

Die 17mm Mitnehmer hab ich mal bei ebay gekauft.
Die sind speziell für den Rustler und somit bleibt die Spurbreite vorne und hinten gleich.

Die Räder sind von Ansmann.
E - Revo Brushless 1:8 , Savage Flux 1:8 , Slash 4X4 1:10 , Rustler VXL 1:10 ,E - Revo 1:16 und , und , und ...

8

Montag, 21. Juni 2010, 16:40

Aha, klingt gut, muss ich mal googeln.

Räder sind von Ansmann, hab sie im "grossen C" entdeckt...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Der Guden« (21. Juni 2010, 16:41)


9

Montag, 21. Juni 2010, 22:44

Der Verschleiß der Reifen ist aber schon recht hoch - hinten jedenfalls!

Mit den Ansmann drehen die Räder auch mehr durch (ich denke weil sie gut 10mm schmaler sind als die originalen) dafür bleiben die Vorderräder aber auch die meiste Zeit am Boden.

Mir gefällt dieses Fahrverhalten besser als ständig Wheely`s zu fahren. :gruebel:

Der Vorteil der 17er Mitnehmer ist eben die große Auswahl an Reifen/Räder von den 1:8er Buggy`s!

Meine 17er Mitnehmer sind genau so breit wie die originalen aus Kunststoff nur eben aus Alu.

Zur Befestigung der Felgen hab ich mit noch Scheiben mit Ansatz gedreht die in die Bohrung der Felge passen.
So ist alles schön zentriert.
E - Revo Brushless 1:8 , Savage Flux 1:8 , Slash 4X4 1:10 , Rustler VXL 1:10 ,E - Revo 1:16 und , und , und ...

10

Montag, 21. Juni 2010, 22:51

Das Wheely/Drehmoment-Problem hab ich über den Slipper gelöst, solltest du auch mal antesten :cool:

11

Montag, 21. Juni 2010, 23:06

Werde ich bei der nächsten Ausfahrt mal testen. :idea:

Aber die kleine fürchterlich übermotorisierte Heckschleuder macht nen Riesen Spaß! :gagga: :suspect:
E - Revo Brushless 1:8 , Savage Flux 1:8 , Slash 4X4 1:10 , Rustler VXL 1:10 ,E - Revo 1:16 und , und , und ...

12

Montag, 21. Juni 2010, 23:10

Ohne Zweifel, war heute wieder 4 Stunden fahren, dann wurde es dunkel :aerger:

13

Montag, 21. Juni 2010, 23:24

Hi Bruno, du hast ja ein schönes wägelchen, macht bestimmt spass und die Karo gefällt mir auch gut, hoffe er wird dir noch recht viele km freude bereiten.

gruß Rufus
:ghost: Gruß Rufus

14

Dienstag, 22. Juni 2010, 00:44

Habe schon beinahe 10 Betriebsstunden drauf Thomas :b_banger:

Spaß macht der ohne Ende, auch wenn er anfangs echt schwer zu fahren ist, vor allem offroad, aber man gewöhnt sich dran.

Hatte vom Kumpel kurz den Revo gelenkt heute, nun kann ich kein 4wd mehr fahren :rofl2: :rofl2: :rofl2: kommt einfach nicht mit dem Heck rum so n 4wd, da muss man ja lenken :dumguck: :rofl2:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Der Guden« (22. Juni 2010, 00:49)


15

Mittwoch, 23. Juni 2010, 01:51

Neues von der Front...

War heute wieder fahren, wollte bisserl Speed fahren, also hab ich die Übersezung wieder geändert auf 25/83 (für 31/76 muss ich mal nen geeigneten Platz suchen, und bessere Reifen)...

Bei Topspeed (rechnerisch wären das ja 78 km/h) darfst echt keinen Fehler beim anbremsen machen, das endet sonst in einer Rutschpartie auf dem Dach :dumguck:

War gerade beim 5. Akku, gerade am bremsen aus recht schneller Fahrt, da hab ich nen Aussetzer in meiner Funke (MX-3) :aerger:

Konnte der Kiste nur noch zusehen wie sie quer über den Platz rollt, und dann an einem Randstein einschlägt :suspect2:

Das ist mir mit meiner 40 mHz-Hayabusa kein einziges mal in 3 Jahren passiert :dumguck:

Hab mir den lenken Caster-Block geschrottet, und die Stiftschraube die diesen festhält...

Caster-Block hätte ich ja von RPM, aber keine Stiftschraube :seufz:


Hab ich die Gelegenheit genutzt mal n paar Bildchen von der Dremelei und des Unfallschadens zu machen :idea:

Man muss schon einiges wegdremeln, hinten z.B. die Akku-Trennwand, ebenso die Löcher zur Befestigung der Reglerplatte (die vorderen, bei den hinteren hat es ausgereicht sie zu verschmälern, hält trotzdem Bombe), so wie vorne ein wenig was damit die Kabel nicht gequetscht werden, denn der Akku ist genau so lang wie das Akkufach, da ist kein mm Luft...

Größenvergleich 3S-Turnigy und 3S-Fair hab ich auch mal gemacht...

Ich glaube hinten könnten neue Gummis nicht schaden :rofl2:
»Der Guden« hat folgende Bilder angehängt:
  • DSC00575.jpg
  • DSC00579.jpg
  • DSC00580.jpg
  • DSC00582.jpg
  • DSC00583.jpg
  • DSC00588.jpg
  • DSC00589.jpg
  • DSC00590.jpg

16

Mittwoch, 23. Juni 2010, 10:06

Ich fahre Onroad entweder die 1:8er onroad Pellen oder Moosgummi hinten mit 12mm Mitnehmer . Die Räder haben den gleichen Durchmesser wie die originalen Hinterreifen.

Vorne hab ich auch Moosgummis probiert aber die haben bei dem hohen Tempo zu viel Haftung und da macht er dann schnell mal ne Rolle (oder viele).

Laut meinem Garmin Dakota 20 hat mein Rustler mit 31 / 83 die 100 Km/h Marke an S3 geknackt. 102,4 Km/h) :b_banger:

Braucht zwar kein Mensch ist aber mal schön zu fahren! :suspect:

Da ich noch sehr günstig einen 2. Rustler erstanden habe werde ich einen tiefer legen und rein als Onroad/High Speed Rustler nutzen.

E - Revo Brushless 1:8 , Savage Flux 1:8 , Slash 4X4 1:10 , Rustler VXL 1:10 ,E - Revo 1:16 und , und , und ...

17

Mittwoch, 23. Juni 2010, 23:39

Laut Traxxas sind es ja auch 110 km/h + die machbar sind...

Über Moosgummi hab ich auch schon nachgedacht, aber die Kiste baut so schon zu viel Grip auf...

Allerdings könnte ich beim bremsen mehr Grip vertragen...

Hab heute die Kiste repariert (Gottlob ist auf der anderen Seite die Radmutter unlösbar verbunden) und mal das VST montiert, damit ich endlich mal Temp. messen kann.

Naja, irgendwie war mein Motor heute etwas wärmer als sonst, habe nach der Gewohnheit nach einem Akku den Finger an den Motor gehalten und mich verbrannt :dumguck:

74 Grad gemessen, eindeutig zu viel...

Dann hab ich den Motor mal um 90 Grad gedreht, so dass die Kabel nach hinten zeigen (Windschatten brauch ich am Motor nicht) und habe anschliessend noch 62 Grad gemessen, schon besser.
Regler war beide male lauwarm...

Werde mir noch nen Kühlkörper für den Motor ordern, und mal sehen was ich zur Kühlung noch so machen kann.
Das Motorgehäuse (schlecht ausgedrückt, meine die Getriebehälften und zwar dort wo alles zu ist) evtl. durchlöchern oder sowas, mal sehen, eigentlich kein Wunder dass sich da die Hitze staut.
Auch werde ich in Zukunft bei Onroadfahrten den großen Deckel am Motor entfernen, den Aufkleber hab ich heute schon abgemacht, denn da ist im Urzustand ja kaum Fläche frei die kühlen könnte...

to be continued...
Was mich nur wundert: Mit 16/83 wird der Motor wesentlich wärmer als mit 25/83, dachte immer es sollte andersrum sein?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Der Guden« (24. Juni 2010, 03:40)


18

Freitag, 25. Juni 2010, 19:41

Mööp mööp, Rustler-news...

Habe heute mal meine Lenkung verfeinert, ist jetzt wesentlich besser als vorher :b_banger:

Verbaut wurde die rote Traxxas-Alulenkung (Traxxas 3743X) und ein stärkerer Servosafer (Kimbrough 124) verbaut, nun ist die Lenkung wesentlich präziser und "wabbelt" auch nicht mehr, jetzt können erneute High-Speed-Tests angesetzt werden :rofl2:

Habe mir noch nen Kühlkörper für den Motor mitbestellt, dieser ist jedoch zu breit, bzw. die Platzverhältnisse im Rustler-Heck sind etwas ungünstig... muss ich nochmal mit Dr.Emel sprechen...
»Der Guden« hat folgende Bilder angehängt:
  • DSC00591.jpg
  • DSC00592.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Der Guden« (25. Juni 2010, 19:41)


19

Montag, 28. Juni 2010, 17:04

Liebes Tagebuch :blabla: :blabla: :blabla:

Weiter gehts :b_banger:

Nachdem ich letztens fahren war und am Motor (garantiert) ungesunde 74 Grad gemessen hatte, musste was passieren...

Edit: Habe mittlerweile auf der Traxxas-Seite gelesen, dass die Magnete standfest sind bis 92 Grad, Damit korrigiere ich die mögl. Aussentemp. des Motors mal auf 80 Grad für mich als grünen Bereich ^^

Hab mir also nen 25 mm Lüfter zugelegt, und den oberhalb des Motors plaziert. Habe dazu ein kleines Stück aus dem Getriebegehäuse gedremelt (was unnützerweise den Motor beinahe vollständig verdeckt, bzw. dafür sorgt dass dort kaum Luft hin kommt, bzw sich die Hitze staut.)...

Dann den kleinen Lüfter dort angeschraubt und per BEC-Stecker mit dem anderen Lüfter verbunden, so kann ich im Falle eines Falles alles schnell demontieren.

Apropos anderer Lüfter: Der Traxxas-Lüfter schien mir doch etwas teuer, also dacht ich mir "quick n dirty" muss her...

Habe mir also einen 40 mm Lüfter genommen (habe hier bestimmt 30 von liegen) und den mit Kabelbindern auf dem Regler fixiert. Die Kabelbinder wiederrum werden vom Regler gehalten, dieser ist ja geschraubt und somit bot sich das an.

Wollte einfach mal testen, dummerweise ist der 40 mm Lüfter ausgelegt für 12 Volt, und das BEC gibt nur 5,9 Volt ab...

Naja, der Regler bleibt trotzdem im grünen Bereich, war ja vorher auch schon so.

Dem Motor scheint das gut getan zu haben, bin von letztens 74 Grad auf gestern 64 Grad runter, und gestern war es zumindest bei uns echt arg heiß, also sollte das soweit passen...

Was war noch? Achso, ja: hinten oben haben sich die Schrauben der Dämpfer des öfteren rausgedreht, nervt, hab ich jetzt durchgehende Schrauben mit Kontermutter genommen :b_banger:

Die originalen sind allerdings am Dämpferauge dicker, kein Problem, hab Spritschlauch reingewurstelt, sitzt, passt, wackelt und hat Luft...
»Der Guden« hat folgende Bilder angehängt:
  • DSC00619.jpg
  • DSC00620.jpg
  • DSC00621.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Der Guden« (21. April 2011, 02:10)


20

Dienstag, 13. Juli 2010, 10:16

Moin,nur mal ne kurze Zwischenfrage.
Bist du mit dem Regler zufrieden,oder sollte man sich beser nen anderen holen?
Habe mir gerade den Rustler ohne Regler geholt.
Gruß